8 responses

  1. luciano
    9 diciembre, 2009

    Hola max :P , hoy probe definir el ttl y el comando es asi set cache-max-ttl=15m

    salu2

  2. James Peter
    16 julio, 2010

    Pues la verdad, solo pense que solo http://www.google.com.pe era mi dolor de cabeza, pues no, también http://www.google.com. Lo que noté es que cuando hay cambios de IP que direcciona al dominio, es ahí que uno o ambas direcciones dejan de responder.
    Intentaré solucionar con el script de arriba.
    See you…

  3. manuel guevara
    25 noviembre, 2010

    Hola amigo,

    tengo un problema con mi servidor mikrotik y un rb433ah los dos tiene el problema de dns, cuando hay carga de usuario se costa demasiado el dns, bueno actualmente el sistema lo hago funcionar con un equipo zcom, y funciona perfectamente bien, pero cuando el sistema lo conepto con el servidor mikrotik el dns se corta demasiado, me prodrian ayudar que puede hacer. Gracias…

  4. Juan Guerrero
    22 agosto, 2011

    Esta también funciona un amigo tenia este mismo problema yo no lo experimente creo que porque tengo esta regla configurada en hacer el DNS Cache transparente y redireccionarlo al puerto 53 le configure esta regla a mi amigo y se resolvieron todos los problemas que tenia especialmente con facebook. bueno aca esta la regla solo copiala y pegala a New Termynal y luego reinicia el router y listo puedes probar… espero haber ayudado

    action=redirect chain=dstnat comment=”Regla Redireccion DNS Cache”
    disabled=no dst-port=53 in-interface=Ether-Lan protocol=udp to-ports=53

  5. angel
    1 septiembre, 2011

    Hola,gracias por los aportes brindados, Juan tu regla no funkaen elterminal se pone rojito el acction podrias especificar?

  6. LUIS MONTES
    8 noviembre, 2011

    hola ojala puedas ayudarme…
    Mis computadoras aparece que conectan a internet pero no me sale la pagina de inicio para loguearme y poder navegar…..lo raro es que en teléfonos celulares y tablets si me lo permite………toda la configuracion funcionan con otros celulares y ninguna computadora me da pagina de login…..

    Ojala puedas ayudarme lo antes posible…..gracias

  7. SEBASTIAN DEL CAMINO
    6 abril, 2013

    SE INSTALO UN MIKROTIK EN MI COLEGIO PARA QUE ADMINISTRE 2 LINEAS DE INTERNET EMPRESARIALES DE 3Mgb aAL 25 % EL PRROBLEMA ES CUANDO INGGRESA A INTERNET 60 MAQUINAS EN LINEA AL AULA VIRTUAL SE PONE LENTO . O SE CUELGA.
    EL AULA VIRTUAL “MOODLE” SE ENCUENTRA ALOJADO EN EL HOSMOSTER.

  8. edwin
    2 julio, 2013

    tengo un mikrotik 750. y no me deja salir con mi servicio de correo.se bloquea automaticamente, alguien me puede ayudar en eso.

Leave a Reply

 

 

 

Back to top
mobile desktop